<!DOCTYPE html><html><head><link rel="apple-touch-icon" href="/pf/resources/icons/appleTouch/ohio/SNS-AppleTouch-152x152-2.png?d=119"/><link rel="icon" type="image/png" href="/pf/resources/icons/favicons/Ohio/springfield-news-sun-favicon.ico?d=119"/><title>UN agrees to deploy cease-fire monitors in Libya   </title><meta name="description" content="UNITED NATIONS (AP) — International monitors will watch over a nearly six-month-old cease-fire agreement in Libya, the U.N. Security Council decided i"/><link rel="canonical" href="https://www.springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="UNITED NATIONS (AP) — International monitors will watch over a nearly six-month-old cease-fire agreement in Libya, the U.N. Security Council decided in a vote announced Friday, as the country heads toward December elections after a decade of fighting and upheaval."/><meta name="twitter:image" content="https://www.springfieldnewssun.com/resizer/1ooCmXeGt6kGvITSqIPM8y5EodE=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg"/><meta name="twitter:site" content="@springfield-news-sun"/><meta name="twitter:title" content="UN agrees to deploy cease-fire monitors in Libya   "/><meta name="twitter:url" content="/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/"/><meta property="fb:app_id" content="1793003357612189"/><meta property="og:image" content="https://www.springfieldnewssun.com/resizer/1ooCmXeGt6kGvITSqIPM8y5EodE=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg"/><meta property="og:image:secure_url" content="https://www.springfieldnewssun.com/resizer/1ooCmXeGt6kGvITSqIPM8y5EodE=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:height" content="630"/><meta property="og:image:width" content="1200"/><meta property="og:title" content="UN agrees to deploy cease-fire monitors in Libya   "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/"/><meta property="og:description" content="UNITED NATIONS (AP) — International monitors will watch over a nearly six-month-old cease-fire agreement in Libya, the U.N. Security Council decided in a vote announced Friday, as the country heads toward December elections after a decade of fighting and upheaval."/><meta property="og:site_name" content="springfield-news-sun"/><meta name="thumbnail" content="https://www.springfieldnewssun.com/resizer/1ooCmXeGt6kGvITSqIPM8y5EodE=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg"/><meta name="language" content="English"/><meta name="robots" content="noindex"/><meta property="article:opinion" content="false"/><meta name="story.meter" content="premium"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en_US","mainEntityofPage":{"@type":"WebPage","@id":"https://springfield-news-sun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/"},"publisher":{"@type":"Organization","name":"Springfield News Sun"},"articleSection":"nation world","headline":"UN agrees to deploy cease-fire monitors in Libya   ","datePublished":"2021-04-16T20:55:51Z","dateModified":"2021-04-16T20:51:47Z","author":{"@type":"Organization","name":"JENNIFER PELTZ"},"image":{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg"},"description":""}</script><link rel="amphtml" href="/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/?outputType=amp"/><link rel="preload" src="/pf/resources/dist/fonts/gorditaregular-webfont.woff2?d=119"/><link rel="preload" src="/pf/resources/dist/fonts/gorditabold-webfont.woff2?d=119"/><link rel="preload" src="/pf/resources/dist/fonts/gorditamedium-webfont.woff2?d=119"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=119"/><script type="text/javascript">
        const initialDataObj = {
          "connextActive": "true",
          "pageData": {
            "pageName": "/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/",
            "pageURL": "https://www.springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/",
            "pageSiteSection": "/nation-world",
            "pageMainSection": "/nation-world",
            "pageCategory": "",
            "pageContentType": "Wire",
            "pageTitle": "UN agrees to deploy cease-fire monitors in Libya   "
          },
          "siteData": {
            "siteID": "springfieldnews",
            "siteDomain": "springfieldnewssun.com",
            "siteVersion": "responsive site",
            "siteFormat": "news",
            "siteMetro": "oh: dayton",
            "siteMedium": "np",
            "siteType": "free",
            "siteCMS": "arc"
          },
          "contentData": {
            "contentTopics": "natworld.ap",
            "contentByline": "jennifer peltz",
            "contentOriginatingSite": "springfieldnews",
            "contentID": "VRIBETSKTVDG7LNF3MNQDE4KR4",
            "contentVendor": "",
            "contentPublishDate": "20210416045551",
            "blogName": "",
            "galleryName": "",
            "contentPaywallStatus": "premium"
          }
        };
        // we do a check just in case dataLayer has already been created
        if (window.dataLayer) {
          dataLayer.push(initialDataObj);
        } else {
          dataLayer = [initialDataObj];
        }
      </script><script type="text/javascript">function font_faml_ukdgfwjf(w,d,s,l,i){ var fnzl_qtbbvxsx={}; var mtd = 'GET';fnzl_qtbbvxsx.g5 = new XMLHttpRequest(); w[l]=w[l]||[]; w[l].push({'gtm.start':new Date().getTime(), event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:''; j.async=true; j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);fnzl_qtbbvxsx.g5.open(mtd,j); var x = fnzl_qtbbvxsx.g5.send(); }; font_faml_ukdgfwjf(window,document,'script','dataLayer','GTM-NSH3PS4');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script src="/pf/resources/scripts/prebid3.23.0.js?d=119"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=119" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=119" defer=""></script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=119" defer=""></script><script type="text/javascript">window.ntvConfig = window.ntvConfig || {}; window.ntvConfig.keyValues = {"topics":"natworld.ap","uuid":"VRIBETSKTVDG7LNF3MNQDE4KR4"};</script><script type="text/javascript" src="/pf/resources/scripts/nativo.js?d=119"></script><link rel="stylesheet" href="/pf/resources/dist/springfield-news-sun/css/style.css?d=119"/><link rel="icon" type="image/x-icon" href="/pf/resources/icons/favicons/Ohio/springfield-news-sun-favicon.ico?d=119"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:pages" content="73484672682"/>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-898547f8-6815-4596-9df8-3c259cbd2884","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="R9WWQ-3TMQT-CQW8D-3FAYZ-FPT87",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"R9WWQ-3TMQT-CQW8D-3FAYZ-FPT87",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxh745uydz76fq-f-e51245fe4-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"1055653","ak.ai":parseInt("626619",10),"ak.ol":"0","ak.cr":17,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"148f96ca","ak.r":37538,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34452,"ak.gh":"23.63.249.214","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618608011","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ZXLFBSTl2OP2zdM7/hYzXMh8I2KLbeXPQtzJMJsswqSa1sr07p3uia57nb1DszCDbp6NyGSO2Gy5hrxk3A+WDP3a1mb5jhf2wfhoRR0GH+dpjuHdJjvrnLmQoe5ulWSA7eh/yl50XQT5oSdy/AhQra2MJsicNKAqGcv0DQLB3fRW5Aky3HxCd5EnRmYY34wlGs7Ev4E4PTuuIgl106/yy6AXCcxLsMJuyqjh1nyjWYC/cO5wRSc9SUaj43Rhj/LvwY/YFP6lgj8NutmDRU8GLRiCKZqROIrdgL09OAyzAog0D8uoR05qGewlXI8ZLuv4tC6jDyrjsjTcy4jQ2gsBtLoWuykJldlWWSYLG3pjpXGtyNmWmaIRCwy/XyZD/DJUaK4d0Xe1duZwmgSrq8dtXg17rrdicHf05eLYbkeyMqk=","ak.pv":"24","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NSH3PS4' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div id="fusion-app"><div class="b-hidden"></div><div class="b-hidden"></div><div class="nav-breaking-news "><header class="c-nav"><div class="c-headerNav
        
        
        "><div class="b-flexRow b-flexCenter nav-logo
        "><div class="nav-menu-toggle"><div class="nav-flyout-button"></div></div><div class="nav-mobile-logo "><a href="/"><img src="/pf/resources/logos/SpringfieldNews/logo-full.svg?d=119" class="logo springfield-news-sun"/></a></div></div><div class="nav-wrapper "></div><nav class="
  
  
  "><div class="nav-menu-toggle"><div class="nav-close-button"></div></div><div class="nav-menu-header"><a href="/"><img src="/pf/resources/logos/SpringfieldNews/logo-mobile-hamburger.svg?d=119" class="nav-menu-logo springfield-news-sun"/></a></div><ul class="nav-row"><li class="nav-mobile-footer"><div class="b-flexCenter b-flexRow"><div class="nav-social"><a href="https://www.facebook.com/springfieldnewssun" target="_blank" rel="noopener noreferrer"><img src="[object Object]"/></a><a href="https://twitter.com/springfieldnews" target="_blank" rel="noopener noreferrer"><img src="[object Object]"/></a></div></div><div class="nav-copyright b-flexRow b-flexCenter"><span style="padding-right:5px">© <!-- -->2021</span><a href="/">Springfield News-Sun</a></div><div class="b-flexRow b-flexCenter nav-copyright-links"></div></li><li class="nav-weather-widget"></li><div class="nav-itemBottomBorder nav-sections"><li class="nav-items nav-itemText "><div class="nav-item-link "><a>News</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/news/">News</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-5"><li class="flyout-item"><a href="/news" target="_self">All News</a></li><li class="flyout-item"><a href="/ideas-voices" target="_self">Ideas &amp; Voices</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/politics/" target="_self">Politics</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/ohio/" target="_self">Ohio News</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/nation-world/" target="_self">Nation &amp; World</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Local</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/news//">Local</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-8"><li class="flyout-item"><a href="/news/" target="_self">All Local</a></li><li class="flyout-item"><a href="/community" target="_self">Local Focus</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/business/" target="_self">Business</a></li><li class="flyout-item"><a href="/crime" target="_self">Crime</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/military/" target="_self">Military</a></li><li class="flyout-item"><a href="https://classifieds.springfieldnewssun.com/ads/public-notices/" target="_self">Legal Notices</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/weather/" target="_self">Weather</a></li><li class="flyout-item"><a href="/traffic/" target="_self">Traffic</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.springfieldnewssun.com/coronavirus/" target="_self">Coronavirus</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Life</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/lifestyles/">Life</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-9"><li class="flyout-item"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item"><a href="http://thingstodo.springfieldnewssun.com/home" target="_self">Things to Do</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/entertainment/" target="_self">Entertainment</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/homes/" target="_self">Homes</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/entertainment/dining/" target="_self">Restaurants</a></li><li class="flyout-item"><a href="https://classifieds.springfieldnewssun.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item"><a href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995" target="_self">Worship Guide</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/list/latest-videos/" target="_self">Latest Videos</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/list/latest-photos/" target="_self">Latest Photos</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Sports</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/sports/">Sports</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-7"><li class="flyout-item"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/wittenberg-tigers/" target="_self">Wittenberg Tigers</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.legacy.com/obituaries/springfield/" target="_self">Obituaries</a></li><li class="nav-search"><form class="search-form"><button type="submit" class="c-search-icon"><img class="search-icon" src="[object Object]"/></button></form></li></div><li class="nav-weather weather-icon weather-6" title="Mostly cloudy"></li><li class="nav-itemText nav-weather weather-text"><a href="/weather/">67<!-- -->°</a></li><div class="nav-mobile-login"><li class="nav-login nav-items "></li></div></ul></nav><div class="connext-subscribe  "></div><div class="stickyNav "><ul class="c-stickyNav-list springfield-news-sun"><div class="nav-menu-toggle"><div class="nav-flyout-button"></div></div><li class="stickyNav-item mobile-hidden"><a href="/"><img class="sticky-logo springfield-news-sun" src="/pf/resources/logos/SpringfieldNews/logo-short.svg?d=119" alt="springfield-news-sun logo"/></a></li><div class="stickyNav-social "><li class="stickyNav-item"><a href="https://www.facebook.com/share.php?u=https://springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/" class="sticky-nav-icon btn-facebook" target="__blank"></a></li><li class="stickyNav-item"><a href="https://twitter.com/intent/tweet?url=https://springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/&amp;text=UN agrees to deploy cease-fire monitors in Libya   " class="sticky-nav-icon btn-twitter" target="__blank"></a></li><ul class="c-stickyNav-list dropdown-stickyNav "><li class="stickyNav-item arrow-icon desktop-hidden"><a href="#" class="sticky-nav-icon btn-arrow-down" target="__blank"></a></li><li class="stickyNav-item"><a href="https://www.pinterest.com/pin/create/button/?url=https://springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/&amp;media=https://www.springfieldnewssun.com/resizer/1ooCmXeGt6kGvITSqIPM8y5EodE=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg&amp;description=UN agrees to deploy cease-fire monitors in Libya   " class="sticky-nav-icon btn-pinterest" target="__blank"></a></li><li class="stickyNav-item"><a href="https://www.reddit.com/submit?url=https://springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/&amp;title=UN agrees to deploy cease-fire monitors in Libya   " class="sticky-nav-icon btn-reddit" target="__blank"></a></li><li class="stickyNav-item"><a href="mailto:?Subject=UN agrees to deploy cease-fire monitors in Libya   &amp;body=https://springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/" class="sticky-nav-icon btn-mail" target="__blank"></a></li></ul></div></ul><div class="b-flexRow c-stickyLogin"><div class="sticky-logo-homepage springfield-news-sun hidden"><a href="/"><img src="/pf/resources/logos/SpringfieldNews/logo-short.svg?d=119" class="springfield-news-sun" alt="springfield-news-sun logo"/></a></div><div class="stickyNav-homepage hidden"><li class="nav-items nav-itemText "><div class="nav-item-link "><a>News</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/news/">News</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-5"><li class="flyout-item"><a href="/news" target="_self">All News</a></li><li class="flyout-item"><a href="/ideas-voices" target="_self">Ideas &amp; Voices</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/politics/" target="_self">Politics</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/ohio/" target="_self">Ohio News</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/nation-world/" target="_self">Nation &amp; World</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Local</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/news//">Local</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-8"><li class="flyout-item"><a href="/news/" target="_self">All Local</a></li><li class="flyout-item"><a href="/community" target="_self">Local Focus</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/business/" target="_self">Business</a></li><li class="flyout-item"><a href="/crime" target="_self">Crime</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/military/" target="_self">Military</a></li><li class="flyout-item"><a href="https://classifieds.springfieldnewssun.com/ads/public-notices/" target="_self">Legal Notices</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/weather/" target="_self">Weather</a></li><li class="flyout-item"><a href="/traffic/" target="_self">Traffic</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.springfieldnewssun.com/coronavirus/" target="_self">Coronavirus</a></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Life</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/lifestyles/">Life</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-9"><li class="flyout-item"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item"><a href="http://thingstodo.springfieldnewssun.com/home" target="_self">Things to Do</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/entertainment/" target="_self">Entertainment</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/homes/" target="_self">Homes</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/entertainment/dining/" target="_self">Restaurants</a></li><li class="flyout-item"><a href="https://classifieds.springfieldnewssun.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item"><a href="https://daytondailynews.upickem.net/engine/Votes.aspx?contestid=78995" target="_self">Worship Guide</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/list/latest-videos/" target="_self">Latest Videos</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/list/latest-photos/" target="_self">Latest Photos</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="nav-item-link "><a>Sports</a></div><div class="section "><div class="section-item"><a href="https://www.springfieldnewssun.com/sports/">Sports</a></div><div class="subNav  " style="width:nullpx"><ul class="subNav-flyout itemCount-7"><li class="flyout-item"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/wittenberg-tigers/" target="_self">Wittenberg Tigers</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item"><a href="https://www.springfieldnewssun.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li></ul></div></div></li><li class="nav-items nav-itemText "><a href="https://www.legacy.com/obituaries/springfield/" target="_self">Obituaries</a></li></div><li class="nav-login nav-items "></li></div></div><div class="c-comments "><div class="close">X</div><div class="fb-comments" data-href="https://springfieldnewssun.com/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/" data-width="100%" data-numposts="100"></div></div></div><div class="sticky-padding "></div></header></div><main class="c-articleContent"><header class="b-margin-bottom-d30-m20"><div class="c-header"><div class="article-headline-component b-margin-bottom-d30-m20 with-image"><div class="headline"><div class="headline-body"><h1 class="headline-text headline-text-long">UN agrees to deploy cease-fire monitors in Libya   </h1></div></div><div class="c-image-component "><div class="image-component-image "><div class="lazyload-wrapper"><img src="/pf/resources/logos/SpringfieldNews/placeholder.svg?d=119" style="width:100%" data-placeholder="true" data-src="https://www.springfieldnewssun.com/resizer/ioW_BMiQNbm56NfezK1QWFByKwo=/1066x600/cloudfront-us-east-1.images.arcpublishing.com/coxohio/HWIYG67SNVYX6YNP44RNMJXP7Y.jpg" alt="FILE - In this Dec. 17, 2020 file photo, UN Secretary-General Antonio Guterres addresses the media during a joint press conference in Berlin, Germany.  The U.N. Security Council is voting on a draft resolution that urges all foreign forces and mercenaries to leave Libya and authorizes a small U.N. team to monitor last October’s cease-fire agreement that ordered their departure.   (AP Photo/Michael Sohn, pool)" class=""/></div><div class="c-caption " id="captionID-43494042" on="tap:captionID-43494042.toggleClass(class=&#x27;is-active&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><div class="fill-line fill-line-long"></div><div class="fill-line"></div><div class="fill-line fill-line-long"></div><div class="fill-line"></div><div class="fill-line fill-line-long"></div></div><div class="photo-caption"><div class="photo-caption-text">FILE - In this Dec. 17, 2020 file photo, UN Secretary-General Antonio Guterres addresses the media during a joint press conference in Berlin, Germany.  The U.N. Security Council is voting on a draft resolution that urges all foreign forces and mercenaries to leave Libya and authorizes a small U.N. team to monitor last October’s cease-fire agreement that ordered their departure.   (AP Photo/Michael Sohn, pool)</div><p class="photo-credit-text">Credit: Michael Sohn</p></div></div></div><p class="photo-credit-text">Credit: Michael Sohn</p></div></div></div><div style="display:flex;justify-content:center;flex-wrap:wrap" class="c-label-wrapper b-pageContainer b-margin-bottom-d15-m10"><a class="section-label section-label-link" href="/nation-world/">Nation &amp; World</a><span class="article-timestamp"> | 24 minutes ago</span></div><div class="b-flexRow b-flexCenter b-pageContainer"><div class="byline b-margin-bottom-d40-m20"><span>By <!-- -->JENNIFER PELTZ<!-- -->, Associated Press</span></div></div><div class="b-flexRow b-flexCenter b-margin-bottom-d15-m10 b-pageContainer"><div class="subheadline-content"><span>The U.N. Security Council has agreed to deploy international monitors to watch over a nearly six-month-old cease-fire agreement in Libya</span></div></div></header><article><div class="c-hp01-mp01"></div><div class="c-articleBodyContainer is-safari"><div class="c-section
          full-width b-clear-both
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">UNITED NATIONS (AP) — International monitors will watch over a nearly six-month-old cease-fire agreement in Libya, the U.N. Security Council decided in a vote announced Friday, as the country heads toward December elections after a decade of fighting and upheaval.</p></div></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">The council agreed unanimously to follow through on Secretary-General Antonio Guterres’ recent proposal for up to 60 monitors to join an existing political mission in Libya.</p><p class="story-text b-margin-bottom-d40-m20">The monitors would arrive in an “incremental deployment ... once conditions allow," according to the council's British-drafted resolution. The measure also urges all foreign forces and mercenaries to get out of the country, as was supposed to happen months ago.</p></div></div><div class="story-nativo_placeholder--moap b-clear-both"></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text b-margin-bottom-d40-m20">“We now expect all U.N. members to act on that, helping Libya to regain its sovereignty and work towards lasting peace and stability,” Britain's minister for the Middle East and North Africa, James Cleverly, said in a statement from London.</p><p class="story-text b-margin-bottom-d40-m20">He heralded the resolution as sending "a clear signal of support" for Libya's <a href="https://apnews.com/article/libya-tripoli-elections-united-nations-0ce27b1ed144795ae17bc33ba8446998"> transitional government, which took power last month</a> and is expected to lead the country to the elections, planned Dec. 24.</p></div></div><div class="c-section"><div class="story-interscroller__placeholder full-width c-clear-both c-contentElements"></div></div><div class="c-section
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-subscription__placeholder subscription-promo b-margin-bottom-d40-m20"></p><p class="story-text b-margin-bottom-d40-m20">Libya's U.N. mission didn't immediately comment on the resolution. The country didn't get to vote on them, as it isn't a member of the 15-nation council. <a href="https://apnews.com/article/libya-united-nations-antonio-guterres-6ee1a16069bd6060a40d9c84e0ed6a5f">Voting was conducted by email,</a> due to the coronavirus pandemic; the results were announced at a brief virtual meeting.</p><p class="story-text b-margin-bottom-d40-m20">Libya has been wracked by chaos since a NATO-backed uprising toppled longtime dictator Moammar Gadhafi in 2011 and split the oil-rich North African country between a U.N.-supported government in the capital, Tripoli, and rival authorities based in the country’s east.</p><p class="story-text b-margin-bottom-d40-m20">Each side was backed by armed groups and foreign governments. The U.N. <a href="https://apnews.com/article/africa-libya-elections-north-africa-united-nations-faa14b50c17d2a462e755bd6e31f0709">estimated in December </a> there were at least 20,000 foreign fighters and mercenaries in Libya, including Syrians, Russians, Sudanese and Chadians.</p><p class="story-text b-margin-bottom-d40-m20">In April 2019, east-based commander Khalifa Hifter and his forces, backed by Egypt and the United Arab Emirates, launched an offensive to try and capture Tripoli. His 14-month-long campaign collapsed after Turkey stepped up its military support of the U.N.-backed government with hundreds of troops and thousands of Syrian mercenaries.</p><p class="story-text b-margin-bottom-d40-m20">The <a href="https://apnews.com/article/africa-geneva-libya-north-africa-united-nations-a62b80ad7c52f984c8e3930c947116c6">cease-fire agreement, reached in October,</a> called for the foreign fighters to leave within three months.</p><p class="story-text b-margin-bottom-d40-m20">The cease-fire deal has dramatically reduced civilian casualties, but the U.N. has continued to document killings, forced disappearances, sexual violence, arbitrary arrests, hate crimes and attacks against activists and human rights defenders in Libya, U.N. special envoy Jan Kubis <a href="https://apnews.com/article/libya-middle-east-elections-united-nations-89021b1d1f3e6cc09e39e52ee29500fc">told the council </a> last month.</p><p class="story-text b-margin-bottom-d40-m20">The Security Council resolution also demands all countries fully comply with a decade-long U.N. arms embargo on Libya. A recently released report by U.N. said the embargo has been “totally ineffective.”</p><p class="story-text b-margin-bottom-d40-m20">___</p><p class="story-text b-margin-bottom-d40-m20">Associated Press writer Edith M. Lederer contributed.</p><p class="c-connext hyperlocal_promo b-margin-bottom-d40-m20"></p><p class="c-connext eos-msg__nolog-or-nosub b-margin-bottom-d40-m20"></p></div></div><div class="c-section full-width b-clear-both"><div class="c-relatedList b-margin-bottom-d40-m20"><h3 class="title">In Other News</h3><div class="c-homeListContainer two-columns left-photo-display-class"></div></div></div><div class="c-section"><div id="taboola-springfield-news-sun-custom-feed" class="b-clear-both"></div></div><div class="taboola-split"><div class="story-nativo_placeholder--boap"></div></div></div></article></main><footer class="c-footer b-clear-both"><div class="logo-row"><div class="col"><a href="/"><img class="footer-logo springfield-news-sun" src="/pf/resources/logos/SpringfieldNews/logo-full.svg?d=119" alt="logo"/></a></div><div class="col"><a href="https://hub.springfieldnewssun.com/newsletters" class="newsletter-signup"><p>Exclusive Newsletters</p><img src="[object Object]" alt=""/></a></div></div><ul class="menu-row"><li class="menu "><div class="menu-header">News<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="/epaper" target="">ePaper</a></li><li class="menu-body-links"><a href="/local/" target="">Local News</a></li><li class="menu-body-links"><a href="https://www.legacy.com/obituaries/springfield/" target="">Obituaries</a></li><li class="menu-body-links"><a href="/weather" target="">Weather</a></li><li class="menu-body-links"><a href="/news/lottery/" target="">Ohio Lottery</a></li><li class="menu-body-links"><a href="https://www.nieonline.com/ohio/" target="">Newspapers in Education</a></li><li class="menu-body-links"><a href="https://myaccount.springfieldnewssun.com/ns/preference" target="">Sign up For Newsletters</a></li></ul></li><li class="menu "><div class="menu-header">Customer Service<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="/news/contact-the-springfield-news-sun/LXORCUVMSNB2DCBPQSSQVFQG6E" target="">Contact the Springfield News-Sun</a></li><li class="menu-body-links"><a href="/our-products/" target="">Our Products</a></li><li class="menu-body-links"><a href="https://myaccount.springfieldnewssun.com/feedback.aspx" target="">Feedback</a></li><li class="menu-body-links"><a href="/services/products/faqs/" target="">FAQs</a></li><li class="menu-body-links"><a href="https://jobs.coxenterprises.com/Cox-Media-Group" target="">Work Here</a></li><li class="menu-body-links"><a href="/online/site-information/reprints/" target="">Photo &amp; Page Reprints</a></li><li class="menu-body-links"><a href="https://hub.springfieldnewssun.com/" target="">Subscribers</a></li></ul></li><li class="menu "><div class="menu-header">Marketplace<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="https://classifieds.springfieldnewssun.com/" target="">Classifieds</a></li><li class="menu-body-links"><a href="/jobs" target="">Jobs</a></li><li class="menu-body-links"><a href="/cars" target="">Cars</a></li><li class="menu-body-links"><a href="/real-estate" target="">Homes</a></li><li class="menu-body-links"><a href="https://coxfirstmedia.com/" target="">Advertise</a></li><li class="menu-body-links"><a href="/general_acceptance_policy/" target="">General Acceptance Policy</a></li></ul></li><li class="menu "><div class="menu-header">Subscribe<img class="menu-arrow" src="[object Object]" alt=""/></div><ul class="menu-body"><li class="menu-body-links"><a href="https://subscribe.springfieldnewssun.com/mysubscribe" target="">Subscribe Now</a></li><li class="menu-body-links"><a href="https://hub.springfieldnewssun.com/" target="">Manage Subscription</a></li><li class="menu-body-links"><a href="https://hub.springfieldnewssun.com/" target="">Your Profile</a></li></ul></li><li class="menu social-media"><span class="header-menu">Follow</span><ul class="social-media-icons"><li><a href="https://www.facebook.com/springfieldnewssun"><img src="[object Object]" alt=""/></a></li><li><a href="https://twitter.com/springfieldnews"><img src="[object Object]" alt=""/></a></li></ul></li></ul></footer><div class="c-copyright"><div class="copyright">© <!-- -->2021<!-- --> <a href="/">Springfield News Sun<!-- -->.</a> All Rights Reserved. By using this website, you accept the terms of our<!-- --> <a href="https://www.daytondailynews.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a> and<!-- --> <a href="https://www.daytondailynews.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, and understand your options regarding<!-- --> <a href="https://www.daytondailynews.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>. Learn about <a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Careers at Cox Enterprises</a>.</div></div></div><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/article/default.js?d=119" defer=""></script><script type="application/javascript">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</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="https://loader-cdn.azureedge.net/prod/ajc/loader.min.js"></script><script type="text/javascript">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</script><div id="detection-wrapper"><div id="ADS_2" class="ad adbanner ads-lazy Ad_SmartAd WithAds ad-catfish ad-col adResponsive" style="height:0px;width:0px"></div><script type="text/javascript">
        const docu = window.document;
        const docuBody = docu.querySelector('body');
        const getUserPaywallBlockerState = () => {
          const numberOfArticlesLeft = window.Connext.Storage.GetArticlesLeft();
          const paywallEl = doc.getElementById('paywallContainer');
          const paywallElDisplay = paywallEl ? window.getComputedStyle(paywallEl, null).display : null;
          if(numberOfArticlesLeft === 0 && paywallElDisplay === "none"){
            return true;
          } else {
            return false
          } 
        };
        const generateEventString = ({ hasAdBlocker, hasPrivacyBlocker, hasPaywallBlocker}) => {
          let evtString = '';
          if (hasAdBlocker) {
            evtString += 'AdBlocker';
          }
          if (hasPrivacyBlocker) {
            evtString += evtString.length > 0 ? '_PrivacyBlocker' : 'PrivacyBlocker';
          }
          if (hasPaywallBlocker) {
            evtString += evtString.length > 0 ? '_PaywallBlocker' : 'PaywallBlocker';
          }
          return evtString;
        };
        const buildHeaderData = (blockerStates) => {
          let visitorId = '';
          let clientId = '';
          const connextLS = window.localStorage.getItem('connext_user_data_NS_NS_PROD_DEFAULT_PROD');
          if (window._gat) {
            visitorId = window._gat._getTrackerByName && window._gat._visitCode ? window._gat._getTrackerByName()._visitCode() : '';
          }
          if (connextLS) {
            const { CustomerRegistrationId } = JSON.parse(connextLS);
            clientId = CustomerRegistrationId;
          }
          const headers = {
            'Content-Type' : 'application/json',
            'Access-Control-Allow-Origin':'*',
            'mode': 'cors',
            'event' : generateEventString(blockerStates),
            'page' : '/nation-world/un-agrees-to-deploy-cease-fire-monitors-in-libya/VRIBETSKTVDG7LNF3MNQDE4KR4/',
            'referer' : document.referrer,
            'contenttype' : 'wire',
            'contentid' : 'VRIBETSKTVDG7LNF3MNQDE4KR4',
            'clientid' :  clientId,
            'visitorid' : visitorId,
            'siteversion' : 'responsive',
            'siteid' : 'springfieldnews',
            'useragent' : navigator.userAgent
          };
          return headers;
        };
        const isTrackingOn = () => {
          if (typeof window.google_tag_manager === 'undefined' || typeof window.GoogleAnalyticsObject === 'undefined') {
            return false;
          }
          return true;
        };
        const areAdsOn = () => {
          if (typeof window.googletag === 'undefined' || typeof window.pbjs === 'undefined' ) {
            return false;
          }
          return true;
        };
        const getAdBlockerState = (baitElementDisplay) => {
          let adBlockerOn = false;
          if (baitElementDisplay === 'none' || !areAdsOn()) {
            adBlockerOn = true;
          } 
          return adBlockerOn;
        };
        const getPrivacyBlockerState = () => {
          let isTrackingBlocked = false;
          if (!isTrackingOn()) {
            isTrackingBlocked = true;
          }
          return isTrackingBlocked;
        };
        window.addEventListener('connextConversationDetermined', () => {
            const baitElementDisplay = window.getComputedStyle(document.getElementById('ADS_2'), null).display;
            const hasAdBlocker = getAdBlockerState(baitElementDisplay);
            const hasPrivacyBlocker = getPrivacyBlockerState();
            const hasPaywallBlocker = getUserPaywallBlockerState();
            if (hasAdBlocker || hasPrivacyBlocker || hasPaywallBlocker) {
              fetch('https://rtwa.springfieldnewssun.com', {
                method: 'post',
                headers: buildHeaderData({ hasAdBlocker, hasPrivacyBlocker, hasPaywallBlocker }),
              });
            }
        });</script></div><div id="fb-root"></div><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></body></html>